Jump to content

Smol10

Users
  • Content Count

    13
  • Joined

  • Last visited

Community Reputation

0 Нейтрально

About Smol10

  • Rank
    Рядовой пользователь

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Буду пробовать предложенные варианты. В безопасном режиме не выявлено ни одного проблемного драйвера, всё работает нормально
  2. Ставил с флешки отформатированной оди жёсткий диск. Эта же версия стоит на моём компьютере(ставил неделю назад тем же способом) работает всё прекрасно. Хотя сейчас промелькнула мысль, что может стоит поставить версию операционки 2010 года, а не с обновлениями 2016-Го в силу приличного возраста компьютера
  3. Всё проверил, по умолчанию и так стояло IDE. В общем безопасный режим грузится, а сама система -нет
  4. В общем мой биос настолько старый , что там нет деления на такие режимы. Но по лк танцев с бубном уже стал запускаться безопасный режим
  5. @VitaliiF @k9 В безопасном после этого не грузится. Ставил с образа, но проблема началась ещё до переустановки. БИОС сейчас проверю
  6. @VitaliiF Драйвер нового устройства (жёсткий диск). Как он определяется в системе посмотреть не могу, потому что после установки система не загружается
  7. Ну вот с оперативной памятью я ещё не пробовал танцы с бубном - видимо, пришла пора. От замены жёстких и версий операционок итоговый результат не меняется
  8. Всем привет! Проблема такая - перестала загружаться операционная система при запуске (зависает на лого) Операционка - Windows 7 32 бита. Если вкратце - операционная система была перустановлена, системник очищен от пыли и грязи. Никакого результата это не дало. Опытным путём было выявлен такой факт - после подключения нового жёсткого диска либо старого отформатированного, операционка загружается, но всего один раз. После установки драйвера жёсткого диска и неизбежной перезагрузки системы связанной с этим всё снова виснет наглухо! Кто что может посоветовать или хотя бы указать на то с чем это св
  9. Всем привет! Проблема такая - перестала загружаться операционная система при запуске (зависает на лого) Операционка - Windows 7 32 бита. Если вкратце - операционная система была перустановлена, системник очищен от пыли и грязи. Никакого результата это не дало. Опытным путём было выявлен такой факт - после подключения нового жёсткого диска либо старого отформатированного операционка загружается, но всего один раз. После установки драйвера жёсткого диска и неизбежной перезагрузки системы связанной с этим всё снова виснет наглухо! Кто что может посоветовать или хотя бы указать на то с чем это свя
  10. Подскажите,где можно провести со своей второй половинкой романтический ужин? Склоняюсь к Карлосу VII.
  11. Где в Улан-Удэ можно купить сухое обезжиренное молоко?
  12. Всем привет! Помогите подобрать пк в пределах 35-40 тысяч(по запчастям),будет использоваться для игр и работ с видео.И монитор к такому соответствующий(в пределах 5-7 тысяч)
×
×
  • Create New...