Jump to content

Search the Community

Showing results for tags 'пинг'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • All about this Forum
    • Forum news
    • Support forum
  • Small Talk
    • News
    • Offtop
    • Humor
    • Entertainment
    • Help Forum
    • Forum games
  • Culture
    • Movie Forum
    • Music Forum
    • Books, Science and Art
  • Society
    • Finance and business
    • Social Forum
    • Health
    • Woman's Forum
    • Education
    • Household Forum
    • Political and historical forum
  • Interests and Hobbies
    • IT Forum
    • Game Forum
    • Sport and tourism
    • Hunting and fishing
    • Animal Forum
    • Automotive Forum
  • Market
  • Archive
  • Клуб "Веселый модератор"'s Темы

Blogs

There are no results to display.

There are no results to display.

Calendars

  • Forum events
  • Cultural events in Ulan-Ude
  • Commercial events
  • Клуб "Веселый модератор"'s События

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


ВКонтакте


Facebook


Twitter


Telegram


Skype


ICQ


Jabber


Website


Phone


From


Interests

Found 4 results

  1. Здравствуйте, абоненты Ростелекома в Улан-Удэ, Чите. Будьте добры, мне нужны результаты вашей трассировки до официального сервера в Японии (ip-адрес: 45.121.186.155). Я собираюсь отправить статистику в тех. поддержку для улучшения пинга. У меня сейчас он составляет 130 мс, но в теории может быть 60-70 мс.
  2. Друзья, какой пинг наблюдается у вас до Запада,на каком провайдере, скажем до Европы примерно? Сижу на у2нет, пинг в среднем 120-130.
  3. Привет всем танкистам! Ребят , кто играл или играет в WOT в Улан-Удэ через 3G , подскажите у кого из операторов лучше пинг и меньше лагов? Пробовал играть с Мегафоном пинг меньше 150 не бывает ни днём ни ночью.Всем спасибо.
  4. Кончилась у меня фантазия - в какую сторону поиск вести, обращаюсь к сообществу. При игре в WoT дико скачет пинг. На RU8 показывает 22-30 мс, при этом постоянно мигает красным огонек, постоянные фризы и скачки до 999 мс. Короче слайд-шоу, а не игра. Это кратко. Полное описание проблемы: около двух недель назад начались проблемы с интернетом. Сайты либо не открывались, либо открывались не сразу. Ютуб даже 720р видео проигрывал с такими тормозами, будто FullHD по диалапу смотришь. Ну и танки, естественно. Любой бой представлял собой смену картинок с интервалом 1-2 секунды. Компьютер подключен к маршрутизатору через wi-fi. Естественно сначала заподозрил роутер. Перезагрузка, сброс настроек, прошивка не помогли. К слову: ноутбук в интернет выходил (и выходит) нормально. Все открывается, ничего не тормозит. Танки тоже нормально идут. Затем начал думать на wi-fi адаптер. Переткнул в другой порт (был в USB3.1_gen2 стало USB 2.0). Сайты стали открываться, ютуб тормозил только с 1080р видео (иногда с 720р). Танки так же неиграбельны. Через пару дней снова стало дико виснуть все. Сменил wi-fi адаптер с USB на PCI-E. Сайты открываются все, ничего не тормозит, любое видео проигрывается на любом сайте. В танках, епрст, пинг 22-30, красный огонек, фризы и слайд-шоу! На ноутбуке _все нормально_. Что делал дальше: брандмауэр, firewall отключал (виндовый и Avast! Internet Security) - без результата; игру во все возможные исключения вносил - без результата; для игры открывал сначала все порты udp/tcp по списку (на оффсайте в помощи есть), потом тупо все порты - без результата; IP-шники серверов вносил в самые белые списки - без результата; менял настройки адаптера и роутера, менял канал (с автоматического на разные пробовал переключать), менял мощность сигнала, даже антенны на роутере поменял - без результата. На ноутбуке при этом ничего не тормозит, все играет. Смеха ради попробовал пропинговать игровой сервер из командной строки... в течении получаса с параметрами ping -l 1600 -t ни одной потери пакетов, среднее значение пинга 60мс. До 100мс пинг не поднялся ни разу. Железо и софт: роутер netgear jnr3210 wi-fi адаптеры: TP-Link wn721nd (usb2.0), Asus PCE-N53. ПК: core i5, 16gb, gtx760 OS: windows 10 pro Провайдер: Ростелеком, тариф 10мегабит. Согласно speedtest до Калифорнии 150-200 мс пинг, 3,5-5 мегабит. До МСК Ростелеком 50-80 мс пинг, 8-10 мегабит. Ноутбук, на котором проблем с wi-fi нет: core i7, 12gb, gt740, windows 10 SL. Чуть не забыл: ПК новый, около месяца назад купленный. Два раза были странные глюки: в первый раз (через неделю после покупки) при переключении alt + tab намертво завис, после горячей перезагрузки отвалился звук (помогло "Отключить HD Audio" в BIOS -> перезагрузка -> "Включить HD Audio" в BIOS). Проблемы с сетью начались примерно после этого, точнее не скажу, так как пока со звуком "воевал" два раза систему переставил ))). Второй раз так же повис буквально вчера (звук, правда, уже не отваливался) ПОМОГИТЕ! Пожалуйста...
×
×
  • Create New...